• head_banner_03
  • head_banner_02

Ikki tugmali SIP video interkom modeli JSL85

Ikki tugmali SIP video interkom modeli JSL85

Qisqacha tavsif:

JSL85 - bu o'rnatilgan HD kamera, RF kartani o'quvchi va ilg'or audio tizimiga ega ikki tugmachali SIP video interkom. U H.264 video siqish formatini qo'llab-quvvatlaydi va 720p video ruxsatida mukammal video sifatini ta'minlaydi. Sensorli ekran boshqaruv paneli bilan istalgan vaqtda tashrif buyuruvchilar bilan gaplashish va kameradan video ko'rish mumkin.

JSL85 foydalanuvchilar uchun kalitsiz boshqaruv va qulaylikni taklif etadi, bu esa eshikni kalitsiz ochishning ko'plab usullarini qo'llab-quvvatlaydi. Eshik masofadan turib ochiq bo'lishi mumkin, lekin elektron eshik qulfi mavjud bo'lsa, mahalliy IC/ID karta ham bo'lishi mumkin. Bu biznes, institutsional va turar joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.


Mahsulot detali

Mahsulot teglari

JSL85

JSL85 - bu o'rnatilgan HD kamera, RF kartani o'quvchi va ilg'or audio tizimiga ega ikki tugmachali SIP video interkom. U H.264 video siqish formatini qo'llab-quvvatlaydi va 720p video ruxsatida mukammal video sifatini ta'minlaydi. Sensorli ekran boshqaruv paneli bilan istalgan vaqtda tashrif buyuruvchilar bilan gaplashish va kameradan video ko'rish mumkin.

JSL85 foydalanuvchilar uchun kalitsiz boshqaruv va qulaylikni taklif etadi, bu esa eshikni kalitsiz ochishning ko'plab usullarini qo'llab-quvvatlaydi. Eshik masofadan turib ochiq bo'lishi mumkin, lekin elektron eshik qulfi mavjud bo'lsa, mahalliy IC/ID karta ham bo'lishi mumkin. Bu biznes, institutsional va turar joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.

Mahsulot xususiyatlari

•Devor-o'rnatilgan o'rnatish

•2 qo'ng'iroq tugmasi

•Syslog

•Konfiguratsiyani zaxiralash/tiklash

•SNMP/TR069

•DTMF rejimi: In-Band, RFC2833 va SIP INFO

•HTTP/HTTPS veb boshqaruvi

•STUN, seans taymer

•Avtomatik tayyorlash: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statik/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP orqali SIP

• Ruxsat: 1280 x 720 gacha

•Ko‘rish burchagi: 80°(H), 60°(V)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Keng polosali kodek: G.722

• Ikki-yo'l audio oqimi

•HD ovoz

•Video kodek: H.264

•Maksimal tasvir uzatish tezligi: 1080P -30fps

•Eshikdan kirish: DTMF ohanglari

•2 SIP liniyasi, Dual SIP serverlari

•2M pikselli rangli CMOS kamera

Mahsulot detali

Ikki tugmali SIP interkom

•HD ovoz

•1080p HD kamera

•Eshikka kirish: DTMF ohanglari, IC/ID karta

•Dual SIP liniyasi, Dual SIP serverlari

•Ruxsat: 1280 x 720 gacha

•Ko‘rish burchagi: 80°(H), 60°(V)

mj1

Yuqori barqarorlik va ishonchlilik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP orqali SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ So'rov/NATPR so'rovi

•STUN, sessiya taymer

•DHCP/Statik/PPPoE

•DTMF rejimi: In-band, RFC2833 va SIP INFO

mj2-02
interkom_SIP

SIP

interkom_kamera

HD kamera

intercom_voice JSL88

HD audio

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Oson boshqaruv

•Avtomatlashtirish: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS veb orqali konfiguratsiya

•Konfiguratsiya veb-asoslangan boshqaruv

•SNMP/TR069

•Konfiguratsiyani zaxiralash/tiklash

•Syslog

míčí

  • Oldingi:
  • Keyingisi:

  • Xabaringizni shu yerga yozing va bizga yuboring