• banner

4G SIP audio interkom modeli JSL92-SG

4G SIP audio interkom modeli JSL92-SG

Qisqacha tavsif:

JSL92-SG seriyasi aks-sadoni bekor qilish funksiyasiga ega yuqori sifatli 4G simsiz SIP audio interkomdir. Butun qurilma alyuminiy qotishmasidan tayyorlangan. Sirt korpusi butunlay qora qum bilan qoplangan. Bozordagi oddiy interkom bilan solishtirganda, u yanada jozibali ko'rinishga ega, o'rnatilgandan keyin yanada hashamatli va barqaror ko'rinadi. 4G LTE rejimida u o'rnatishni avvalgidan ham osonlashtiradi. Va JSL92-SG simli kabel turi bilan bir xil HD audio sifatini ta'minlay oladi.


Mahsulot tafsiloti

Mahsulot teglari

4G SIP audio interkom

JSL92-SG seriyasi aks-sadoni bekor qilish funksiyasiga ega yuqori sifatli 4G simsiz SIP audio interkomdir. Butun qurilma alyuminiy qotishmasidan tayyorlangan. Sirt korpusi butunlay qora qum bilan qoplangan. Bozordagi oddiy interkom bilan solishtirganda, u yanada jozibali ko'rinishga ega, o'rnatilgandan keyin yanada hashamatli va barqaror ko'rinadi. 4G LTE rejimida u o'rnatishni avvalgidan ham osonlashtiradi. Va JSL92-SG simli kabel turi bilan bir xil HD audio sifatini ta'minlay oladi.

Mahsulot xususiyatlari

•DTMF rejimi: Yoqilgan‐Tasma, RFC2833 va SIP haqida ma'lumot

•DHCP/Statik/PPPoE

•STUN, Sessiya taymeri

•DNS SRV/ So'rov/NATPR so'rovi

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP orqali SIP

• Zaxira nusxasini/tiklashni sozlash

•Syslog

•SNMP/TR069

• Veb-konfiguratsiya‐asoslangan boshqaruv

• HTTP/HTTPS veb-boshqaruvi

• Avtomatik ta'minot: FTP/TFTP/HTTP/HTTPS/PnP

• Qulay shovqin generatori (CNG)

• Ovoz faolligini aniqlash (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Keng polosali kodek: G.722

•Ikki‐audio oqimining yo'li

• HD ovoz

• Harakat URL manzili/Faol URI masofadan boshqarish pulti

• Standart avtomatik javob

• Doorphone xususiyatlari

Mahsulot tafsilotlari

4G SIP audio interkom

•4G simsiz aloqa

•HD audio

•WalMounting

•Bir marta bosish orqali qo'ng'iroq qilish

•WalMounting

•MetaHousing, Barqarorlik va Ishonchlilik

•O'z-o'zini tashxislash

•Avtomatik ta'minot

•B1/3/5/34/38/39/40/41, TDD va FDD

•Ixtiyoriy DuaTugmasi: DP92-DG

mj1

Yuqori barqarorlik va ishonchlilik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP orqali SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ So'rov/NATPR so'rovi

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF rejimi: In-Band, RFC2833 va SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

intercom_ONVIF

Onvif

interkom_SIP

SIP

intercom_voice JSL88

HD audio

Tafsilot

4G SIP audio interkom modeli JSL92-SG

  • Oldingi:
  • Keyingisi:

  • Xabaringizni shu yerga yozing va bizga yuboring