• head_banner_03
  • head_banner_02

Audio SIP interkom modeli JSL81

Audio SIP interkom modeli JSL81

Qisqacha tavsif:

JSL81 - bu aks-sadoni bekor qilish funksiyasiga ega rivojlangan audio tizimiga ega audio SIP interkom. Sensorli ekran boshqaruv paneli bilan istalgan vaqtda tashrif buyuruvchilar bilan gaplashishingiz mumkin.

JSL81 eshikni kalitsiz ochadigan foydalanuvchilar uchun kalitsiz boshqaruv va qulaylikni taklif etadi. Elektron eshik qulfi mavjud bo'lsa, eshik masofadan turib ochilishi mumkin. Bu's biznes, institutsional va turar joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.


Mahsulot detali

Mahsulot teglari

JSL81

JSL81 - bu aks-sadoni bekor qilish funksiyasiga ega rivojlangan audio tizimiga ega audio SIP interkom. Sensorli ekran boshqaruv paneli bilan istalgan vaqtda tashrif buyuruvchilar bilan gaplashishingiz mumkin.
JSL81 eshikni kalitsiz ochadigan foydalanuvchilar uchun kalitsiz boshqaruv va qulaylikni taklif etadi. Elektron eshik qulfi mavjud bo'lsa, eshik masofadan turib ochilishi mumkin. Bu's biznes, institutsional va turar joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.

Mahsulot xususiyatlari

• Alyuminiy sirt, metall pastki qobiq

•2 qo'ng'iroq tugmasi

•DTMF rejimi: In-Band, RFC2833 va SIP INFO

•DHCP/Statik/PPPoE

•STUN, seans taymer

•DNS SRV/ So'rov/NATPR so'rovi

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP orqali SIP

•Konfiguratsiyani zaxiralash/tiklash

•Syslog

•SNMP/TR069

•Konfiguratsiya veb-asoslangan boshqaruv

•HTTP/HTTPS veb boshqaruvi

•Avtomatik tayyorlash: FTP/TFTP/HTTP/HTTPS/PnP

•Komfort shovqin generatori (CNG)

•Ovoz faolligini aniqlash (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Keng polosali kodek: G.722

• Ikki-yo'l audio oqimi

•HD ovoz

•Action URL/Active URI masofadan boshqarish pulti

•Birlamchi avtomatik javob

•Eshik telefoni xususiyatlari

•Eshikdan kirish: DTMF ohanglari

•2 SIP liniyasi, Dual SIP serverlari

Mahsulot detali

Ikki tugmali SIP interkom

•HD ovoz

•Eshikka kirish: DTMF ohanglari

•Biznes, institutsional va turar joy ilovalari uchun ideal

•Elektron eshik qulfi mavjud bo'lsa, masofadan turib oching

•Dual SIP liniyasi, Dual SIP serverlari

•Eshik telefonining xususiyatlari

•Ikki tomonlama audio oqim

mj1

Yuqori barqarorlik va ishonchlilik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP orqali SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ So'rov/NATPR so'rovi

•STUN, sessiya taymer

•DHCP/Statik/PPPoE

•DTMF rejimi: In-band, RFC2833 va SIP INFO

mj2-02
interkom_SIP

SIP

intercom_voice JSL88

HD audio

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Oson boshqaruv

•Avtomatlashtirish: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS veb orqali konfiguratsiya

•Konfiguratsiya veb-asoslangan boshqaruv

•SNMP/TR069

•Konfiguratsiyani zaxiralash/tiklash

•Syslog

míčí

  • Oldingi:
  • Keyingisi:

  • Xabaringizni shu yerga yozing va bizga yuboring