• banner

Rangli ekranli IP telefon modeli JSL63G JSL63GP

Rangli ekranli IP telefon modeli JSL63G JSL63GP

Qisqacha tavsif:

JSL63G/JSL63GP - bu kichik va o'rta biznes uchun mo'ljallangan ko'p qirrali HD IP telefon. Foydalanish oson, tejamkor, turli muhitlar uchun mos. Orqa yoritgichli 2,8 dyuymli 240 × 320 pikselli grafik LCD. Kichik va o'rta biznes, qo'ng'iroqlar markazi va sanoat foydalanuvchilarining turli ehtiyojlarini qondirish uchun ajoyib HD ovoz sifati va turli xil tizim funktsiyalari. O'rnatish, sozlash va foydalanish oson. 6 ta SIP akkauntini va 5 tomonlama konferensiyani qo'llab-quvvatlaydi. IP PBX bilan uzluksiz hamkorlik qilish orqali boy biznes funktsiyalariga erishadi.


Mahsulot tafsiloti

Mahsulot teglari

JSL63G/JSL63GP

JSL63G/JSL63GP - bu kichik va o'rta biznes uchun mo'ljallangan ko'p qirrali HD IP telefon. Foydalanish oson, tejamkor, turli muhitlar uchun mos. Orqa yoritgichli 2,8 dyuymli 240x320 pikselli grafik LCD. Kichik va o'rta biznes, qo'ng'iroqlar markazi va sanoat foydalanuvchilarining turli ehtiyojlarini qondirish uchun ajoyib HD ovoz sifati va turli xil tizim funktsiyalari. O'rnatish, sozlash va foydalanish oson. 6 ta SIP akkauntini va 5 tomonlama konferensiyani qo'llab-quvvatlaydi. IP PBX bilan uzluksiz hamkorlik qilish orqali boy biznes funktsiyalariga erishadi.

Mahsulot xususiyatlari

• 6 ta SIP hisobi

• Veb orqali dasturiy ta'minotni yangilash

• Tarmoqni qo'lga olish

•TR069

• DTMF: In-Band, RFC2833, SIP MA'LUMOTLARI

•DNS SRV/ So'rov/NATPR so'rovi

• 5 ta masofaviy telefon kitobi URL manzillarini qo'llab-quvvatlash

•Telefon kitobi: 500 ta guruh

•TLS, SRTP orqali SIP

•SIP v1 (RFC2543), v2 (RFC3261)

• 5 tomonlama qo'ng'iroq

• Ko'zi ojizlar/xizmatkorlarni ko'chirish

• Tez terish, ishonch telefoni

• Qo'ng'iroqni boshqa raqamga yo'naltirish

• Qo'ng'iroqni kutish

• Qo'ng'iroqni qabul qilish, guruhda qo'ng'iroqni qabul qilish

• Musiqa kutish rejimida, interkom, multicast

•SMS, ovozli pochta, MWI

• Tor diapazonli kodek: PCMA, PCMU, G.729, G723, G726

• HD ovoz

Mahsulot tafsilotlari

Ko'p funksiyali rangli ekranli IP telefon

•HD ovoz

•6 tagacha kengaytma hisoblari

•Orqa yoritgichli 2,8 dyuymli LCD

•Ikki portli Gigabit Ethernet

•5 tomonlama konferensiya

HD ovozli IP telefon

Xavfsiz va ishonchli

•30 ta chiziqli tugmachalar

•SIP v1(RFC2543), v2(RFC3261)

•TLS, SRTP orqali SIP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Tejamkor IP-telefon
IP telefon_HD audio

HD ovoz

IP Phone_6 liniyasi

6SIP hisoblari

IP telefon liniyasi kaliti

30 ta chiziqli tugmachalar

IP-telefon_2.8

2.8" grafik LCD displey

IP-telefon_

5 tomonlama konferensiya

intercom_PoE

POE

Oson boshqaruv

•Avtomatik yangilash/sozlash

•HTTP/HTTPS veb-sayti orqali konfiguratsiya

•Qurilma tugmasi orqali konfiguratsiya

•SNMP

•TR069

•Tarmoqni qo'lga olish

JSL63G JSL63GP 1

  • Oldingi:
  • Keyingisi:

  • Xabaringizni shu yerga yozing va bizga yuboring