• head_banner_03
  • head_banner_02

Mini SIP video interkom modeli JSL90

Mini SIP video interkom modeli JSL90

Qisqacha tavsif:

JSL90 - bu aks-sadoni bekor qilish funksiyasiga ega ilg'or audio tizimiga ega bir tugmali Mini SIP Video interkom. JSL70 yopiq sensorli ekran boshqaruv paneli bilan istalgan vaqtda tashrif buyuruvchilar bilan gaplashishingiz mumkin. U kalitsiz boshqaruv va eshikni kalitsiz ochadigan foydalanuvchilar uchun qulaylikni taqdim etadi. Elektron eshik qulfi mavjud bo'lsa, eshikni masofadan turib ochish mumkin. Bu biznes, institutsional va turar joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.


Mahsulot detali

Mahsulot teglari

SIP video interkom

JSL90 - bu aks-sadoni bekor qilish funksiyasiga ega ilg'or audio tizimiga ega bir tugmali Mini SIP Video interkom. JSL70 yopiq sensorli ekran boshqaruv paneli bilan istalgan vaqtda tashrif buyuruvchilar bilan gaplashishingiz mumkin. U kalitsiz boshqaruv va eshikni kalitsiz ochadigan foydalanuvchilar uchun qulaylikni taqdim etadi. Elektron eshik qulfi mavjud bo'lsa, eshikni masofadan turib ochish mumkin. Bu biznes, institutsional va turar joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.

Mahsulot xususiyatlari

•IP klassi: IP65

•Audio kodek: G.711

•Video kodek: H.264

•Kamera: CMOS 2M piksel

•Video ruxsati: 1280×720p

•LED tungi ko‘rish: Ha

•Liftni boshqarish

•Uyni avtomatlashtirish

•Standart SIP 2.0

• Eshikni IC/ID karta orqali oching (20 000 foydalanuvchi)

• Qulfni ochish sxemasi: Ha (qulflash uchun maksimal oqim 3,5A ga bardosh beradi)

Mahsulot detali

Biznes, muassasa va turar joy uchun ideal

•HD ovoz

•Eshikka kirish: DTMF ohanglari

•Lift boshqaruvini birlashtirish uchun 1 RS485 porti

•Masofadan ochish

•1 SIP liniyasi, 1 SIP serverlari

•Eshik telefonining xususiyatlari

•Ikki tomonlama audio oqim

•LED yorug'lik Vision

•ABS korpusi, kichik dizayn

mj1

Yuqori barqarorlik va ishonchlilik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP orqali SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ So'rov/NATPR so'rovi

•STUN, sessiya taymer

mj2-02

Oson boshqaruv

•Avtomatlashtirish: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS veb orqali konfiguratsiya

•NTP/Yozgi vaqt

•Syslog

•Konfiguratsiyani zaxiralash/tiklash

•Klaviaturaga asoslangan konfiguratsiya

•SNMP/TR069

míčí
interkom_C

-35 ℃ ~ 65 ℃

interkom_kamera

HD video

intercom_Linux

Linux operatsion tizimi

interkom_SIP

SIP

intercom_voice JSL88

HD audio

Tafsilot

Mini SIP video interkom modeli JSL90 (2)
Mini SIP video interkom modeli JSL90 (1)

  • Oldingi:
  • Keyingisi:

  • Xabaringizni shu yerga yozing va bizga yuboring