• bosh_banner_03
  • bosh_banner_02

OEM Tuya Smart 7 "Ahd oyna Effekt eshigi eshigi eshigi eshigi eshigi eshigi eshigi eshigi WiFi Smart Video Interkom interaktiv blokirovkasi qulfini ochish funktsiyasi bilan

OEM Tuya Smart 7 "Ahd oyna Effekt eshigi eshigi eshigi eshigi eshigi eshigi eshigi eshigi WiFi Smart Video Interkom interaktiv blokirovkasi qulfini ochish funktsiyasi bilan

Qisqacha tavsif:

JSL85 - bu yaxlit HD kamera, RF Card Reader va Advanced Audio tizim bilan ikki tugmachali tugmachali tugmachali. U H.264 video siqish formatini qo'llab-quvvatlaydi va 720P video rezolyutsiyalarida ajoyib video sifatini taqdim etadi. Sensorli ekranni boshqarish paneli bilan siz tashrif buyuruvchilar bilan gaplashishingiz va boshqa vaqtda video-kameradan videoni ko'rishingiz mumkin.

JSL85 eshikni kalitsiz ochishning ko'plab usullarini qo'llab-quvvatlaydigan foydalanuvchilar uchun muhim nazorat va qulaylikni taklif etadi. Eshik masofadan turib ochilishi mumkin, ammo elektron eshik qulfi bo'lsa, mahalliy IC / IC / ID kartasi. Bu biznes, institutsional va turar-joy dasturlari kabi aloqa va Internet orqali aloqalarni boshqarish uchun ideal.


Mahsulot tafsilotlari

Mahsulot teglari

Yangi mijoz yoki eskirgan mijozi bo'lishidan qat'i nazar, biz katta funktsiyalar, bizning ishchi kuchimizning katta funktsiyasi, shuningdek, barchamiz uchun eng ko'p ishlov berish tizimi, shuningdek, barchamizning goliyatini dunyoning hamma joyidan qoniqishimiz kerak.
Yangi mijoz yoki eskirgan mijoz bo'lmasin, biz keng gap va ishonchli munosabatlarga ishonamizXitoy video eshigi telefon va video eshigi qo'ng'irog'iTajribali ishlab chiqaruvchi sifatida biz ham shaxsiylashtirilgan tartibni qabul qilamiz va biz buni sizning rasmingiz yoki namunaviy spetsifikatsiya qilish bilan bir xil qilishimiz mumkin. Kompaniyamizning asosiy maqsadi - barcha mijozlar uchun qoniqarli xotirani o'tkazish va dunyoning barcha foydalanuvchilar bilan uzoq muddatli biznes aloqalarini o'rnatish.

Jsl85

JSL85 - bu yaxlit HD kamera, RF Card Reader va Advanced Audio tizim bilan ikki tugmachali tugmachali tugmachali. U H.264 video siqish formatini qo'llab-quvvatlaydi va 720P video rezolyutsiyalarida ajoyib video sifatini taqdim etadi. Sensorli ekranni boshqarish paneli bilan siz tashrif buyuruvchilar bilan gaplashishingiz va boshqa vaqtda video-kameradan videoni ko'rishingiz mumkin.

JSL85 eshikni kalitsiz ochishning ko'plab usullarini qo'llab-quvvatlaydigan foydalanuvchilar uchun muhim nazorat va qulaylikni taklif etadi. Eshik masofadan turib ochilishi mumkin, ammo elektron eshik qulfi bo'lsa, mahalliy IC / IC / ID kartasi. Bu biznes, institutsional va turar-joy dasturlari kabi aloqa va Internet orqali aloqalarni boshqarish uchun ideal.

Mahsulot floti

• Devorga o'rnatiladigan o'rnatish

• 2 qo'ng'iroq tugmasi

• Syslog

• Konfiguratsiya zaxira nusxasi / tiklash

• SNMP / TR069

• DTMF rejimida: INS-diapazon, RFC2833 va SIP ma'lumotlari

• http / https veb-menejmenti

• Barang, sessiya taymeri

• Avtomatik ta'minlash: ftp / TFTP / HTTP / HTTPS / PNP

• DHCP / Statik / PPPoe

• http / https / ftp / TFTP

• TCP / IPV4 / UDP

• TLS, SRTP-ni SIP

• Qaror: 1280 x 720 gacha

• Ko'zni ko'rish: 80 ° (H), 60 ° (v)

• Codec: PCMU, G.729, G723_53, G723_63, G726_32

• Keng tarmoq kodek: g.722

• Ikki tomonlama audio oqim

• HD ovozi

• Video Codec: H.264

• Image Transfer darajasi: 1080p -30FPS

• Eshikka kirish: dtmf ohanglari

• 2 SIP liniyasi, ikkilik serverlari

• 2 m piksel rangli CMOS kamerasi

Mahsulot tafsilotlari

Ikki tugmachali SIP interkom

•HD ovozi

•1080p HD kamera

•Eshikka kirish: dtmf ohanglar, IC / ID kartasi

•Ikki tomonlama sip chiziq, ikki tomonlama serverlar

•Qaror: 1280 x 720 gacha

•Ko'rish burchagi: 80 ° (H), 60 ° (v)

mj1

Yuqori barqarorlik va ishonchlilik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS-ni, SRTP-ni o'chiring

•TCP / IPV4 / UDP

•Http / https / ftp / TFTP

•Arp / HARP / ICMP / NTP

•DNS SRV / SO'RASI / NURTPR so'rovi

•Azizild, seans taymeri

•Dhcp / statik / pppoe

•DTMF rejimida: IN-SHT, RFC2833 va SIP ma'lumotlari

mj2-02
Interkom_sip

Sop

Interkom_camera

HD kamera

Intercom_voice jsl88

Hd audio

Intercom_ik10

IK10

Intercom_ip65

IP65

interkom_c

-20 ~ ~ 65 ℃

Oson boshqarish

•Avtomatik ta'minlanish: ftp / TFTP / HTTP / HTTPS / PNP

•Http / https veb-orqali konfiguratsiya

•Konfiguratsiya veb-menejmenti

•SNMP / TR069

•Konfiguratsiya zaxira nusxasi / tiklash

•Syslog

ShumYangi mijoz yoki eskirgan mijozi bo'lishidan qat'i nazar, biz katta funktsiyalar, bizning ishchi kuchimizning katta funktsiyasi, shuningdek, barchamiz uchun eng ko'p ishlov berish tizimi, shuningdek, barchamizning goliyatini dunyoning hamma joyidan qoniqishimiz kerak.
Oem xitoyXitoy video eshigi telefon va video eshigi qo'ng'irog'iTajribali ishlab chiqaruvchi sifatida biz ham shaxsiylashtirilgan tartibni qabul qilamiz va biz buni sizning rasmingiz yoki namunaviy spetsifikatsiya qilish bilan bir xil qilishimiz mumkin. Kompaniyamizning asosiy maqsadi - barcha mijozlar uchun qoniqarli xotirani o'tkazish va dunyoning barcha foydalanuvchilar bilan uzoq muddatli biznes aloqalarini o'rnatish.


  • Oldingi:
  • Keyingisi:

  • Bu erda xabaringizni yozing va bizga yuboring