• banner

Keng moslik uchun qayta tiklanadigan dizayn 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Keng moslik uchun qayta tiklanadigan dizayn 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Qisqacha tavsif:

JSLPA kuchli SIP sahifalash shlyuzi terminali bo'lib, u tashqi Onvif kamerasi, karnay, tez terish tugmachalari, ogohlantirish chiroqlarini qo'llab-quvvatlaydi, shuningdek, elektromagnit eshik qulflarini boshqarishi mumkin. U kuchli aks-sadoni bekor qilish funktsiyasi asosida HD audio/video interkomini amalga oshirishi mumkin. Bu biznes, muassasa va turar-joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.


Mahsulot tafsiloti

Mahsulot teglari

Biz doimo vaziyat o'zgarishiga mos ravishda o'ylaymiz va mashq qilamiz va ulg'ayamiz. Biz keng qamrovli moslik uchun qayta tiklanadigan dizayn uchun hayot bilan birga boy aql va tanaga erishishga intilamiz. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, "birinchi navbatda mijoz, oldinga intiling" kichik biznes falsafasiga sodiq qolgan holda, biz sizning uyingizdagi va chet eldagi mijozlarni biz bilan hamkorlik qilishga chin dildan qutlaymiz.
Biz doimo vaziyat o'zgarishiga mos ravishda o'ylaymiz va mashq qilamiz va ulg'ayamiz. Biz hayot bilan birga boyroq aql va tanaga erishishga intilamiz.FXO shlyuzi va FXO VoIP shlyuziKo'p yillar davomida biz mijozlarga yo'naltirilgan, sifatga asoslangan, mukammallikka intilish, o'zaro manfaatlarni baham ko'rish tamoyillariga amal qilib kelmoqdamiz. Biz katta samimiylik va yaxshi niyat bilan sizning keyingi bozoringizga yordam berish sharafiga muyassar bo'lishga umid qilamiz.

JSLPA

JSLPA kuchli SIP sahifalash shlyuzi terminali bo'lib, u tashqi Onvif kamerasi, karnay, tez terish tugmachalari, ogohlantirish chiroqlarini qo'llab-quvvatlaydi, shuningdek, elektromagnit eshik qulflarini boshqarishi mumkin. U kuchli aks-sadoni bekor qilish funktsiyasi asosida HD audio/video interkomini amalga oshirishi mumkin. Bu biznes, muassasa va turar-joy ilovalari kabi internet orqali aloqa va xavfsizlikni boshqarish uchun ideal.

Mahsulot xususiyatlari

•DNS SRV/ So'rov/NATPR so'rovi

•STUN, Sessiya taymeri

•Syslog

• Zaxira nusxasini/tiklashni sozlash

•DTMF rejimi: In-Band, RFC2833 va SIP INFO

• HTTP/HTTPS veb-boshqaruvi

•TLS, SRTP orqali SIP

• Standart avtomatik javob

• Harakat URL manzili/Faol URI masofadan boshqarish pulti

• Eshikka kirish: DTMF ohanglari

• Ikkita SIP liniyasi, Ikkita SIP server

•Video kodek: H.264

•DHCP/Statik/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Keng polosali kodek: G.722

• Ikki tomonlama audio oqim

• Real vaqt rejimida / Belgilangan vaqt rejimida eshittirish

• Video aloqa

Mahsulot tafsilotlari

Biznes, institutsional va turar-joy uchun ideal

•HD ovoz

•Eshikka kirish: DTMF ohanglari

•Agar elektron eshik qulfi bo'lsa, masofadan turib oching

•Ikkita SIP liniyasi, Ikkita SIP server

•Eshik telefonining xususiyatlari

•Ikki tomonlama audio oqim

•Real vaqt rejimida yoki belgilangan vaqtda eshittirish

•Kichik dizayn, ustunga osib qo'yish oson

mj1

Yuqori barqarorlik va ishonchlilik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP orqali SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ So'rov/NATPR so'rovi

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF rejimi: In-Band, RFC2833 va SIP INFO

mj2-02
interkom_SIP

SIP

interkom_kamera

HD kamera

intercom_voice JSL88

HD audio

interkom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Oson boshqaruv

•Avtomatik ta'minot: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS veb-sayti orqali konfiguratsiya

•NTP/Yozgi vaqt

•Syslog

•Konfiguratsiyani zaxiralash/tiklash

•Klaviatura asosidagi konfiguratsiya

•SNMP/TR069

míčí
Biz doimo vaziyat o'zgarishiga mos ravishda o'ylaymiz va mashq qilamiz va ulg'ayamiz. Biz keng qamrovli moslik uchun qayta tiklanadigan dizayn uchun hayot bilan birga boy aql va tanaga erishishga intilamiz. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, "birinchi navbatda mijoz, oldinga intiling" kichik biznes falsafasiga sodiq qolgan holda, biz sizning uyingizdagi va chet eldagi mijozlarni biz bilan hamkorlik qilishga chin dildan qutlaymiz.
Qayta tiklanadigan dizayn uchunFXO shlyuzi va FXO VoIP shlyuziKo'p yillar davomida biz mijozlarga yo'naltirilgan, sifatga asoslangan, mukammallikka intilish, o'zaro manfaatlarni baham ko'rish tamoyillariga amal qilib kelmoqdamiz. Biz katta samimiylik va yaxshi niyat bilan sizning keyingi bozoringizga yordam berish sharafiga muyassar bo'lishga umid qilamiz.


  • Oldingi:
  • Keyingisi:

  • Xabaringizni shu yerga yozing va bizga yuboring